Home
Оборудование Cisco Беспроводные сети Компьютерная телефония IP-Телефония Оборудование Avaya Оборудование Alcatel Оборудование TELiNDUS Сервера Dell Оборудование СКС SYSTIMAX Учебный центр Конференция
Новости
О компании
Дистрибуция
Учебный центр
Для партнеров
Online-конференции
Техподдержка
Online-конференции
Список форумов
Новое сообщение
Выборка за период
Правила конференций
Архивы конференций
Часто задаваемые вопросы
Информация
- новое сообщение
- старое сообщение
Всего сообщений - 88467
 
Конференции
Конференции

Телефонные станции Definity
Тема: нет подключения к S8400
 Николай   [15 Sep 2020 13:56:16] Ответить

Здравствуйте коллеги, Помогите советом (CM R015x.02.1). Не могу зайти по HTTP на сервер S8400 ( survivable-processor ) расположенный на удалённом объекте в шлюзе G650. Сервер пингуется но что с ним сделали не пойму.
При попытке подключения выдаётся системная ошибка “System error starting authentication process” . С локальной сеткой всё нормально. На “Main” (дублированном) сервере S8800 расположенном рядом со мной висит ошибка ”file sync failed for LSP/ESS”. Подскажите пожалуйста как вернуть доступ к S8400 через http .

  Ответить
ТемаАвторОтветовПоследний ответ
нет подключения к S8400  Николай  15 Sep 2020 13:56
   Re: нет подключения к S8400  Sergey  15 Sep 2020 15:54
      Re: нет подключения к S8400  Игорь  15 Sep 2020 18:17
         Re: нет подключения к S8400  Николай  15 Sep 2020 19:47
            Re: нет подключения к S8400  Vladimir  15 Sep 2020 23:04
               Re: нет подключения к S8400  Николай  16 Sep 2020 07:13
                  Re: нет подключения к S8400  Игорь  16 Sep 2020 15:24
                     Re: нет подключения к S8400  Николай  17 Sep 2020 07:52